Little Fighter Town
Please Login or Register here first.
Please Note: Registration Does NOT require Activation Mail

Little Fighter Town

A site for LF2 Freaks and all Gamers!
 
PortalHomeCalendarFAQSearchUsergroupsRegisterLog in
Clans
Fight Clan Battles ---------- One more team member needed in Epic Fighters ---------- New Clan - Avatars, one team member needed ----------- First Clash! Avatars vs Epics Click Here to see Clans

Search
 
 

Display results as :
 
Rechercher Advanced Search
Log in
Username:
Password:
Log in automatically: 
:: I forgot my password
Who is online?
In total there is 1 user online :: 0 Registered, 0 Hidden and 1 Guest

None

Most users ever online was 16 on Wed Jan 25, 2012 4:21 pm
Top posters
ace (604)
 
Master (429)
 
Shaco (225)
 
DarkNight{GOkU} (148)
 
Kevin (122)
 
Nullbyte (63)
 
Xtremegamer (25)
 
Ravon (21)
 
Blaze (10)
 
Yash (5)
 
Latest topics
» LF2 Saga Download
by ace Sat May 05, 2012 2:58 pm

» A Challange for everyone...
by ace Wed Nov 09, 2011 10:29 pm

» Best automatic rifle and sniper for COD
by ace Mon Oct 24, 2011 9:26 pm

» Data Changing Guide made by Kevin
by Xtremegamer Sun Oct 23, 2011 4:21 am

» Fixed time Tournment
by Xtremegamer Sun Oct 23, 2011 4:11 am

» Chatting Area
by Xtremegamer Fri Oct 21, 2011 10:53 am

» new character [Chrone]
by Xtremegamer Fri Oct 21, 2011 10:51 am

» Clan: Epic Fighters
by Xtremegamer Fri Oct 21, 2011 10:46 am

» LFT Official Networks
by Xtremegamer Wed Oct 19, 2011 11:41 am

» THAT SITE IS CRAZY
by Xtremegamer Wed Oct 19, 2011 11:38 am


Share | 
 

 New post thingy in main forums isn't working...

View previous topic View next topic Go down 
AuthorMessage
Master
Administrator
Administrator
avatar

Posts : 429
Points : 3214
Reputation : 1
Join date : 2010-08-27
Location : India

PostSubject: New post thingy in main forums isn't working...   Sun Sep 05, 2010 3:48 pm

Is the check marks supposed to light up? Well it isn't...

_________________
[You must be registered and logged in to see this image.]
[You must be registered and logged in to see this image.]
[You must be registered and logged in to see this image.]
[You must be registered and logged in to see this image.]

[You must be registered and logged in to see this image.]
Back to top Go down
View user profile http://lftown.forumotion.com
Guest
Guest



PostSubject: Re: New post thingy in main forums isn't working...   Sun Sep 05, 2010 6:02 pm

oh maybe its a bug restart your windows or close the site and open again it should work Smile
Back to top Go down
ace
Founder
Founder
avatar

Posts : 604
Points : 3243
Reputation : -2
Join date : 2010-08-05
Location : Behind your hoplite phalanx (pulls out cavalry)

PostSubject: Re: New post thingy in main forums isn't working...   Mon Sep 06, 2010 3:18 am

No its not a bug. You may have logged in once before also, thats why it happens.

_________________
Here have a tpyo XD
Back to top Go down
View user profile
Guest
Guest



PostSubject: Re: New post thingy in main forums isn't working...   Mon Sep 06, 2010 6:03 am

hey wtf how your repulutation raised up to 17 >>>>>>>
Back to top Go down
Master
Administrator
Administrator
avatar

Posts : 429
Points : 3214
Reputation : 1
Join date : 2010-08-27
Location : India

PostSubject: Re: New post thingy in main forums isn't working...   Mon Sep 06, 2010 4:30 pm

18 now... Someone here really likes master lol!
BTW it works now so everything's good

_________________
[You must be registered and logged in to see this image.]
[You must be registered and logged in to see this image.]
[You must be registered and logged in to see this image.]
[You must be registered and logged in to see this image.]

[You must be registered and logged in to see this image.]
Back to top Go down
View user profile http://lftown.forumotion.com
ace
Founder
Founder
avatar

Posts : 604
Points : 3243
Reputation : -2
Join date : 2010-08-05
Location : Behind your hoplite phalanx (pulls out cavalry)

PostSubject: Re: New post thingy in main forums isn't working...   Tue Sep 07, 2010 1:42 am

Lolz... I myself dunno how its got upto 18!

_________________
Here have a tpyo XD
Back to top Go down
View user profile
Kevin
Members
Members
avatar

Posts : 122
Points : 2793
Reputation : 5
Join date : 2010-09-06

PostSubject: Re: New post thingy in main forums isn't working...   Tue Sep 14, 2010 4:03 am

What? ew I guess there's another bug here coz for me:

Master
Founder
[Avatar]
Posts: 282
Points: 383
Reputation: 1
Age: 11
Location India

it looks for me like he's got only 1 pts of reputation?
Back to top Go down
View user profile
Shaco
Members
Members
avatar

Posts : 225
Points : 2767
Reputation : -16
Join date : 2010-09-08
Age : 22
Location : Right Behind you !!!

PostSubject: Re: New post thingy in main forums isn't working...   Tue Sep 14, 2010 6:55 pm

well yea that was from long time harsh banned me from the site and i didnot do anything wrong so i raised his repuluation to 1
Back to top Go down
View user profile
ace
Founder
Founder
avatar

Posts : 604
Points : 3243
Reputation : -2
Join date : 2010-08-05
Location : Behind your hoplite phalanx (pulls out cavalry)

PostSubject: Re: New post thingy in main forums isn't working...   Wed Sep 15, 2010 12:53 am

Kevin wrote:
What? ew I guess there's another bug here coz for me:

Master
Founder
[Avatar]
Posts: 282
Points: 383
Reputation: 1
Age: 11
Location India

it looks for me like he's got only 1 pts of reputation?

Yea that's cuz when I banned Shaco he kept re-registering and voting - for my every post.....

_________________
Here have a tpyo XD
Back to top Go down
View user profile
Shaco
Members
Members
avatar

Posts : 225
Points : 2767
Reputation : -16
Join date : 2010-09-08
Age : 22
Location : Right Behind you !!!

PostSubject: Re: New post thingy in main forums isn't working...   Wed Sep 15, 2010 4:57 am

yea that time i was very mad then that topic solved lock it now
Back to top Go down
View user profile
Master
Administrator
Administrator
avatar

Posts : 429
Points : 3214
Reputation : 1
Join date : 2010-08-27
Location : India

PostSubject: Re: New post thingy in main forums isn't working...   Wed Sep 15, 2010 8:09 pm

Awww why is it that all the stuff that should be locked are out of my mod power range? Crying or Very sad
Yup NOW lock it...

_________________
[You must be registered and logged in to see this image.]
[You must be registered and logged in to see this image.]
[You must be registered and logged in to see this image.]
[You must be registered and logged in to see this image.]

[You must be registered and logged in to see this image.]
Back to top Go down
View user profile http://lftown.forumotion.com
ace
Founder
Founder
avatar

Posts : 604
Points : 3243
Reputation : -2
Join date : 2010-08-05
Location : Behind your hoplite phalanx (pulls out cavalry)

PostSubject: Re: New post thingy in main forums isn't working...   Thu Sep 16, 2010 12:52 am

Topic Locked

_________________
Here have a tpyo XD
Back to top Go down
View user profile
Sponsored content




PostSubject: Re: New post thingy in main forums isn't working...   

Back to top Go down
 
New post thingy in main forums isn't working...
View previous topic View next topic Back to top 
Page 1 of 1
 Similar topics
-
» Getting the error msg 'Error: Could not find or load main class java-jar' while executing the selenium code in eclipse
» Exception in thread "main" java.net.BindException: Selenium is already running on port 4444. Or some other service is.
» Getting main" org.openqa.selenium.WebDriverException: Cannot find firefox binary in PATH
» [ANSWERED] Programs did not appear under "Programs and Features" after winreducer post installation
» [ANSWERED] Integrating win7 x64 post sp1 updates + ie11 problem

Permissions in this forum:You cannot reply to topics in this forum
Little Fighter Town :: Everything Else :: Maintenance-
Jump to: